Africaland • Leggi argomento - pneumatici defender

pneumatici defender

Tutto sulla 90, 110 & 130

Messaggioil 24/04/2018, 7:18

Ciao ragazzi
A settembre ho montato le latitude cross sul mio 110. Dopo circa 7000km le due davanti sono completamente consumate.
Ma vi sembra normale? Il gommista dice di si.... mah a me sembra piuttosto strano. Cosa dite voi? Al momento del cambio era stata fatta anche la convergenza. Sono più consumate verso l'interno.
Mi girano un po' sinceramente. ...

Inviato dal mio SM-A300FU utilizzando Tapatalk
Tratorin
Avatar utente
 
Messaggi: 1154
Iscritto il: 01/04/2010, 9:24

Messaggioil 24/04/2018, 7:41

Eh ma se girano continuano a consumarsi! :lol: :lol: scherzi a parte MOLTO strano c è qualcosa che nn va ..convergenza? cerchi imbarcati? volante storto ? ....telaio storto? fai verificare da un officina Off Road specializzata.. ;)
blue
Avatar utente
 
Messaggi: 1025
Iscritto il: 28/03/2013, 18:46

Messaggioil 24/04/2018, 7:50

Per me hanno cannato la convergenza. ...solo che non lo ammetter anno mai...

Inviato dal mio SM-A300FU utilizzando Tapatalk
Tratorin
Avatar utente
 
Messaggi: 1154
Iscritto il: 01/04/2010, 9:24

Messaggioil 24/04/2018, 9:51

Non è normale per niente, dopo un chilometraggio così le mie erano nuove, ok, ho il 90 pesa meno, ma con nuove intendo nuove.

Di solito dal gommista si fa il controllo a 3000 km, non sei passato a farlo? Magari se ne accorgevano e te le sistemavano, o lo hai fatto e ti hanno detto tutto ok?

Non lo ammetteranno mai di aver sbagliato, però la disonestà di dire che è normale che delle gomme possano essere consumate dopo 7000km e lampante.

Hai delle foto?
My two cents.
tonyfish
Avatar utente
 
Messaggi: 2002
Iscritto il: 27/11/2014, 18:22
Località: Cremona

Messaggioil 24/04/2018, 10:36

Non ho fatto nessun controllo a 3000.
Ora la macchina è dal gommista che controllerà la convergenza. Comunque cambierò le 2 gomme usurate .mi viene incontro con il prezzo. Ne cambia 2 al prezzo di una. Meglio non son riuscito a fare....stasera vi metto le foto

Inviato dal mio SM-A300FU utilizzando Tapatalk
Tratorin
Avatar utente
 
Messaggi: 1154
Iscritto il: 01/04/2010, 9:24

Messaggioil 24/04/2018, 17:50

Ma x rovinare cosi 2 gomme propio NON esisteva la convergenza..possibile una simile evenienza su un mezzo cosi recente? :roll: :roll:
blue
Avatar utente
 
Messaggi: 1025
Iscritto il: 28/03/2013, 18:46

Messaggioil 24/04/2018, 17:57

Il gommista saprà che il Defender, in quanto integrale permanente, le ruote davanti devono essere divergenti?
Saprà la procedura corretta per farlo?

Secondo me no ad entrambe le domande....l'ultimo da cui ero andato si era addirittura appeso al paraurti per farla assestare sulle sospensioni una volta regolata...quando gli ho fatto notare che col ponte rigido di certo non cambia l'angolo di campanatura come con le indipendenti quindi non serviva a nulla che stesse appeso come uno scimpanzé a scrollare non ha più detto niente.... :lol: :lol: :lol:
God Dog 4x4 Team NIGGA DESTROYER
Se sei scema, grazie ai social hai il privilegio di farlo sapere rapidamente a tutti!
Quest'uomo qui è un genio!
AMWILL ha scritto:Gli ausiliari del profilo
Digger
Avatar utente
 
Messaggi: 3050
Iscritto il: 03/03/2010, 21:38
Località: Genova

Messaggioil 24/04/2018, 18:15

Oggi hanno rifatto o fatto... la convergenza. Era fuori per fuori ovviamente. Io dico è mai possibile che in 6 mesi sia andata fuori così? Secondo me quando hanno cambiato le gomme hanno sbagliato qualcosa. ....le foto che vedete sono di una anteriore e una posteriore...ImmagineImmagine

Inviato dal mio SM-A300FU utilizzando Tapatalk
Tratorin
Avatar utente
 
Messaggi: 1154
Iscritto il: 01/04/2010, 9:24

Messaggioil 24/04/2018, 19:53

Quella gomma non ha fatto 7000km... È stata trascinata per 7000km
Immagine
Zappi
Avatar utente
 
Messaggi: 612
Iscritto il: 09/08/2014, 15:41
Località: Torino o da qualche parte sulle alpi
SOCIO AL

Messaggioil 24/04/2018, 20:37

Consumo che definire anomalo è puro eufemismo, come ti è stato detto, dopo 7000km dovrebbero essere ancora nuove o quasi.
artic
Avatar utente
 
Messaggi: 259
Iscritto il: 02/12/2013, 18:56
Località: prov. TN

Messaggioil 25/04/2018, 0:09

Li mortè ... son peggio delle mie che ne han fatti 80000
Anvil
Avatar utente
 
Messaggi: 1250
Iscritto il: 08/04/2008, 11:17
Località: Milano

Messaggioil 25/04/2018, 8:45

Ma le stt 235 hanno da un lato la scritta nera e dall' altro bianca, giusto?
"E quando la venderete non vi chiederanno quanti anni ha (sarebbe superfluo), ma semplicemente di raccontare dove vi ha portati"

Alberto
Albertotdi300
Avatar utente
 
Messaggi: 2413
Iscritto il: 28/11/2013, 21:14
Località: Belluno-Valencia

Messaggioil 25/04/2018, 8:47

Tratorin ha scritto:Oggi hanno rifatto o fatto... la convergenza. Era fuori per fuori ovviamente. Io dico è mai possibile che in 6 mesi sia andata fuori così? Secondo me quando hanno cambiato le gomme hanno sbagliato qualcosa. ....le foto che vedete sono di una anteriore e una posteriore...ImmagineImmagine

Inviato dal mio SM-A300FU utilizzando Tapatalk


Su un fuoristrada non e' solo questione di convergenza, devi controllare tutti gli attacchi del ponte, silent block, puntoni ecc...
Ed essere sicuro che il telaio sia dritto!
"E quando la venderete non vi chiederanno quanti anni ha (sarebbe superfluo), ma semplicemente di raccontare dove vi ha portati"

Alberto
Albertotdi300
Avatar utente
 
Messaggi: 2413
Iscritto il: 28/11/2013, 21:14
Località: Belluno-Valencia

Messaggioil 08/11/2018, 12:03

Scusate, una curiosità, se non ricordo male il 110 Td4 anni fa usciva DI SERIE con Goodyear Wrangler MT...e se non usciva di serie, comunque in molti le monta(va)no.
Ora il dubbio che mi viene è che le 235/85 hanno indice di carico 114/111Q mentre il mio (MY09) ha a libretto indice di carico 116Q e di conseguenza non posso montarle.
Forse le vecchie GYWrangler avevano un indice di carico più alto?

Grazie!
Canaglia
 
Messaggi: 30
Iscritto il: 07/11/2016, 19:29
Località: Latina

Messaggioil 08/11/2018, 13:31

Canaglia ha scritto:Scusate, una curiosità, se non ricordo male il 110 Td4 anni fa usciva DI SERIE con Goodyear Wrangler MT...e se non usciva di serie, comunque in molti le monta(va)no.
Ora il dubbio che mi viene è che le 235/85 hanno indice di carico 114/111Q mentre il mio (MY09) ha a libretto indice di carico 116Q e di conseguenza non posso montarle.
Forse le vecchie GYWrangler avevano un indice di carico più alto?

Grazie!


Le fanno anche con codice di carico 120, ora non le ho più, ma le avevo comprate un paio di anni fa
My two cents.
tonyfish
Avatar utente
 
Messaggi: 2002
Iscritto il: 27/11/2014, 18:22
Località: Cremona

Messaggioil 08/11/2018, 14:31

tonyfish ha scritto:
Canaglia ha scritto:Scusate, una curiosità, se non ricordo male il 110 Td4 anni fa usciva DI SERIE con Goodyear Wrangler MT...e se non usciva di serie, comunque in molti le monta(va)no.
Ora il dubbio che mi viene è che le 235/85 hanno indice di carico 114/111Q mentre il mio (MY09) ha a libretto indice di carico 116Q e di conseguenza non posso montarle.
Forse le vecchie GYWrangler avevano un indice di carico più alto?

Grazie!


Le fanno anche con codice di carico 120, ora non le ho più, ma le avevo comprate un paio di anni fa


...eh ma 120P, non Q :roll:
Canaglia
 
Messaggi: 30
Iscritto il: 07/11/2016, 19:29
Località: Latina

Messaggioil 08/11/2018, 21:56

Canaglia ha scritto:
tonyfish ha scritto:
Canaglia ha scritto:Scusate, una curiosità, se non ricordo male il 110 Td4 anni fa usciva DI SERIE con Goodyear Wrangler MT...e se non usciva di serie, comunque in molti le monta(va)no.
Ora il dubbio che mi viene è che le 235/85 hanno indice di carico 114/111Q mentre il mio (MY09) ha a libretto indice di carico 116Q e di conseguenza non posso montarle.
Forse le vecchie GYWrangler avevano un indice di carico più alto?

Grazie!


Le fanno anche con codice di carico 120, ora non le ho più, ma le avevo comprate un paio di anni fa


...eh ma 120P, non Q :roll:


Le fanno o le facevano anche Q, io le avevo...
Consiglio prova a chiedere al tuo gommista, magari si fatica a trovarle online ma a catalogo te le trovano.

In ogni caso fossero anche P sono POR, basta mettere l’adesivo di velocità ridotta in macchina e le puoi usare.
My two cents.
tonyfish
Avatar utente
 
Messaggi: 2002
Iscritto il: 27/11/2014, 18:22
Località: Cremona

Precedente

Torna a DEFENDER

Chi c’è in linea

Visitano il forum: giove2, marcope75 e 6 ospiti