Africaland • Leggi argomento - problemino all'albero di tramissione o ad un semiasse?

problemino all'albero di tramissione o ad un semiasse?

Tutto sul FreeLander

Messaggioil 18/02/2015, 17:42

mark6352 ha scritto:sono d'accordo....mi sto convincendo sempre di più che malgrado la cuffia rotta dell'albero di trasmissione anteriore il problema sarà nei semiasse....comunque domani sera avrò la sentenza e vi farò sapere..........P.S.qualche dritta su Ammortizzatori affidabili ed economici? :1 :1




ciao a tutti,
ma gli originali sarebbero i MONROE o i SACHS?
beh potrei smontare una ruota per saperlo ... :roll:
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
pailadruid
Avatar utente
 
Messaggi: 11
Iscritto il: 08/01/2015, 15:50
Località: Pecetto (TORINO)

Messaggioil 20/02/2015, 13:33

io ho montato i monroe e vanno benissimo, :D solo leggermente più rigidi...il che non guasta!
mark6352
Avatar utente
 
Messaggi: 34
Iscritto il: 07/01/2015, 16:56

Messaggioil 13/03/2015, 22:57

ciao grazie dell'info! su landylandia non ci sono, ho trovato però su tuttoricambi.it dei prezzi veramente interessanti...
..pure troppo, confronto al meccanico che me li offre per 180lukas cadauno (tutti e 4 con montaggio siamo sui 850).
ci sarà da fidarsi :?:
pailadruid
Avatar utente
 
Messaggi: 11
Iscritto il: 08/01/2015, 15:50
Località: Pecetto (TORINO)

Messaggioil 14/03/2015, 8:24

pailadruid ha scritto:ciao grazie dell'info! su landylandia non ci sono, ho trovato però su tuttoricambi.it dei prezzi veramente interessanti...
..pure troppo, confronto al meccanico che me li offre per 180lukas cadauno (tutti e 4 con montaggio siamo sui 850).
ci sarà da fidarsi :?:

adesso non ricordo il nome del prodotto,so che è tedesco,ma a me per in td Rover nuovi me li mette 94€... ;)
edoardo free 2000tdi 2000
dodos
Avatar utente
 
Messaggi: 2542
Iscritto il: 12/05/2012, 22:31
Località: spinetoli ap (casa)

Messaggioil 07/10/2017, 19:41

Buona sera a tutti riapro questo argomento che mi pare essere inerente al mio problema anche se non ho ancora trovato le risposte che cercavo.

dunque il mio frillo td4 bmw 3 porte del 2004 (183000 km) da qualche giorno mi fa un nuovo scherzetto: un rumore (tipo il rumore di qualcosa che vibra anche se non si avverte alcuna vibrazione alla guida) proveniente dalla ruota ant sx quando è alleggerita, mi spiego meglio tipo curva a sx in salita, in cima ad un dosso in velocità ecc...
mentre quando è "appesantita" (passatemi il termine..) tipo curva a dx in discesa o frenata brusca si sente provenire sempre di lì un rumore simile a qualcosa che gratta.
immediatamente mi sono spaventato per la famosa storia del vcu di cui ho tanto letto qui sul forum, allora visto il kilometraggio dell' auto, nonostante non abbia ancora constatato nessuno dei sintomi ho deciso di tirare giù l'albero di trasmissione col vcu e usare l'auto in 2wd fintanto che non avrò ricevuto nuovo vcu e relativi supporti. tanto prima o poi andava fatto.

il problema è che quel rumorino lì c'è ancora quindi ne ho dedotto che deve essere dovuto ad altro solo che non so da dove cominciare perché mentre ero sotto all'auto per togliere l'albero ho dato un occhiata un po' a tutto e sembrava in ordine...avete qualche idea?

cmq butto lì un mio parere riguado al frillo in 2 wd, mi aspettavo un abisso di differenza invece apparte lo sterzo più morbido e reattivo e una sensazione leggermente meno "frenato" in rilascio su asfalto non ho notato differenze nemmeno nei consumi.
Jeremy
Avatar utente
 
Messaggi: 28
Iscritto il: 18/11/2016, 12:05
Località: valle varaita (cn)

Messaggioil 22/10/2017, 8:57

Nessun suggerimento? Il rumore si sta intensificando , cntinuo a non capire da dove proviene.
Si sente provenire da sotto i piedi del conducente, non si percepisce alcuna vibrazione anomala ne dallo sterzo ne da altre parti. Ho notato che il rumore si produce in particolar modo con volante girato di un quarto di giro sia in un senso che nell'altro ma solo al di sopra di u a certa velocità diciamo sopra i 40/50 all'ora.
Non credo sia il giunto omocinetico ne il cuscinetto ruota perché penso dovrebbe essere più sistematico il rumore.
Non ho ancora avuto la possibilità di fare verifiche più approfondite ma il resto pare tutto in ordine a parte un po' di ruggine sulla barra antirollio nella zona intorno ai suoi attacchi al telaio. Ma per quel che ne so un problema lì dovrebbe produrre un rumore differente...
Non saprei nemmeno descriverlo, pare il rumore prodotto da qualcosa che vibra ma non riesco a percepirlo meglio... Idee??
Jeremy
Avatar utente
 
Messaggi: 28
Iscritto il: 18/11/2016, 12:05
Località: valle varaita (cn)

Messaggioil 23/10/2017, 12:36

Buon giorno a tutti, piccolo aggiornamento, oggi mi sono di nuovo infilato sotto e con grande sorpresa credo di aver trovato la causa del rumore....la boccola inferiore del montante che agisce sulla barra antirollio sembra rotta però è quella dal lato passeggero...lo avevo letto più volte qui sul forum ma non avevo ancora avuto modo di verificarlo ed è proprio vero che i suoni su questa macchina sono ingannevoli!!!
Provvederò a sostituire anche questi e vi farò sapere se si risolve.
Jeremy
Avatar utente
 
Messaggi: 28
Iscritto il: 18/11/2016, 12:05
Località: valle varaita (cn)

Precedente

Torna a FREELANDER

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti