Africaland • Leggi argomento - Acqua che non esce dal foro nel vaso espansione.

Acqua che non esce dal foro nel vaso espansione.

Tutto sul Discovery 1,2,3

Messaggioil 06/01/2020, 12:04

Per il funzionamento fai riferimento all'immagine che ti ho postato sopra.

Flusso del liquido di raffreddamento - Riscaldamento del motore
Durante il periodo di riscaldo, la pompa del liquido di raffreddamento sposta il liquido attraverso il monoblocco: il
liquido sfocia quindi dalla scatola di mandata. Dalla scatola di mandata, il liquido di raffreddamento tiepido non può
passare attraverso i radiatori superiore ed inferiore in quanto entrambi i termostati sono chiusi. Il liquido di
raffreddamento è portato nel circuito del riscaldatore.
Parte del liquido di raffreddamento dal tubo di deviazione può passare attraverso piccoli fori sensori nella valvola di
flusso. Il liquido di raffreddamento tiepido entra in un tubo nella scatola del termostato e circonda il 90% dell'area
sensibile del termostato. Il liquido di raffreddamento freddo che ritorna dal manicotto inferiore del radiatore conduce
attraverso il 10% dell'area sensibile del termostato. Se la temperatura ambiente è fredda, la temperatura del motore
può essere aumentata fino a 10°C per compensare la perdita di calore del 10% esposto al liquido di raffreddamento
freddo che ritorna dal manicotto inferiore del radiatore.
Quando il regime motore è inferiore a 1500 giri/minuto, la valvola di deviazione è chiusa, permettendo cosí solo un
piccolo passaggio attraverso i fori sensori. Quando il regime motore supera 1500 giri/minuto, il flusso e la pressione
maggiori dalla pompa sopraffanno la piccola molla ed aprono la valvola del flusso di deviazione. La valvola di flusso
si apre per fare fronte al fabbisogno di raffreddamento del motore quando questo funziona a regime elevato ed
impedisce pressione eccessiva nel sistema di raffreddamento. Quando entrambi i termostati sono chiusi, il flusso
massimo vie incanalato attraverso il circuito del riscaldatore.
La massa radiante del riscaldatore funge da scambiatore di calore riducendo la temperatura del liquido di
raffreddamento quando questo passa attraverso la massa radiante. Il liquido di raffreddamento sfocia dalla massa
radiante e passa al raccordo a "T" del radiatore del carburante tramite il flessibile di ritorno del riscaldatore. Il liquido
di raffreddamento viene incanalato dal radiatore del carburante al tubo di alimentazione della pompa del liquido di
raffreddamento e fatto ricircolare attorno al circuito del riscaldatore. In queste condizioni, il sistema di raffreddamento
funziona con le prestazioni massime del riscaldatore.
Flusso del liquido di raffreddamento - Motore caldo
A mano a mano che la temperatura del liquido di raffreddamento aumenta, il termostato principale si apre. Ciò
permette a parte del liquido di raffreddamento dalla scatola di mandata di passare attraverso il manicotto superiore e
tornare nel radiatore per essere raffreddato. Il liquido di raffreddamento caldo scorre dal serbatoio sinistro del
radiatore a quello destro, tramite tubi. L'aria che passa attraverso le alette tra i tubi raffredda il liquido di
raffreddamento che passa nel radiatore.
Un flusso regolato di liquido di raffreddamento a bassa temperatura viene aspirato dalla pompa e miscelato al liquido
di raffreddamento caldo dai tubi di deviazione e ritorno del riscaldatore nel tubo di alimentazione della pompa. La
pompa porta poi il liquido di raffreddamento alla scatola del radiatore dell'olio (attraverso il monoblocco) per
raffreddare l'olio motore prima di passare al monoblocco e raffreddare cosí i cilindri.
Quando la temperatura del carburante aumenta, il calore dal carburante passa attraverso il raccordo a "T" del
radiatore del carburante, pertanto il termostato del carburante si apre. Il liquido di raffreddamento dal monoblocco
passa attraverso il radiatore dell'olio e tramite un tubo ed un flessibile per giungere poi al radiatore inferiore. Il liquido
di raffreddamento a temperatura inferiore proveniente dalla scatola del radiatore dell'olio effettua altri due passaggi
supplementari attraverso il radiatore inferiore per ridurre ulteriormente la temperatura del liquido di raffreddamento. Il
liquido di raffreddamento proveniente dal radiatore inferiore passa al radiatore del carburante tramite un flessibile.
Quando il carburante caldo si raffredda mentre avanza lentamente attraverso il radiatore, incontra liquido di
raffreddamento sempre piú freddo che scorre in direzione opposta dal radiatore inferiore.
Fausto
Chi corre sempre, saprà sempre meno cose di colui che resta calmo e riflette
La mia Land è differente....
scirocco81
Avatar utente
 
Messaggi: 3326
Iscritto il: 02/06/2008, 2:53
Località: Messina

Messaggioil 06/01/2020, 12:44

DISCO2OR ha scritto:
kamaleon ha scritto:quello non è il ritorno, e un passaggio di sfiato aria, che se c'è qualcosa la porta in vaschetta, i tubi di ricircolo non sono piccoli.
Vedrai che se metti acqua in più ti ritorna anche parzialmente da quel tubino

Ok ma prima appena messa nuova appena acceleravo usciva forte e continuamente adesso no e la stufa sta anche fredda


prova ad aggiungere acqua allora
...Leave no trace

Filippo - Land Rover Defender 110 - 300 tdi
kamaleon
Avatar utente
 
Messaggi: 1474
Iscritto il: 22/06/2009, 18:34
Località: bologna

Messaggioil 06/01/2020, 13:11

kamaleon ha scritto:
DISCO2OR ha scritto:Ok ma prima appena messa nuova appena acceleravo usciva forte e continuamente adesso no e la stufa sta anche fredda

prova ad aggiungere acqua allora

Semmai deve aggiungere altro liquido OAT e acqua demineralizzata o distillata in proporzione esatta, altrimenti non fa del bene al motore.
E comunque, quel ricircolo di cui parla lui, non è altro che il troppo pieno.
Il vaso di espansione (la vaschetta) non deve essere mai piena oltre la metà, altrimenti non funziona più l'impianto!
Poi c'è da controllare che nel tappo del vaso di espansione funzioni la valvola, perché se rimane sempre aperta o peggio ancora non si apre alla pressione di 1.4, c'è il rischio di rompere qualcos'altro.
Già non funzionava prima sto sistema di raffreddamento, perché mai si è sentito che debba uscire acqua a pressione dal troppo pieno ... figuriamoci se possa funzionare dopo tutte queste migliorie! :lol: :lol: :lol:
Fausto
Chi corre sempre, saprà sempre meno cose di colui che resta calmo e riflette
La mia Land è differente....
scirocco81
Avatar utente
 
Messaggi: 3326
Iscritto il: 02/06/2008, 2:53
Località: Messina

Messaggioil 06/01/2020, 13:57

scirocco81 ha scritto:
kamaleon ha scritto:
DISCO2OR ha scritto:Ok ma prima appena messa nuova appena acceleravo usciva forte e continuamente adesso no e la stufa sta anche fredda

prova ad aggiungere acqua allora

Semmai deve aggiungere altro liquido OAT e acqua demineralizzata o distillata in proporzione esatta, altrimenti non fa del bene al motore.
E comunque, quel ricircolo di cui parla lui, non è altro che il troppo pieno.
Il vaso di espansione (la vaschetta) non deve essere mai piena oltre la metà, altrimenti non funziona più l'impianto!
Poi c'è da controllare che nel tappo del vaso di espansione funzioni la valvola, perché se rimane sempre aperta o peggio ancora non si apre alla pressione di 1.4, c'è il rischio di rompere qualcos'altro.
Già non funzionava prima sto sistema di raffreddamento, perché mai si è sentito che debba uscire acqua a pressione dal troppo pieno ... figuriamoci se possa funzionare dopo tutte queste migliorie! :lol: :lol: :lol:

Forse non mi sono spiegato bene io non parlo del troppo pieno cioè il tubino nero che dal vaso espansione va all esterno come spurgo il tubo rigido di 20 che finisce vicino al radiatorino gasolio, ma togliendo il tappo a macchina in moto quando ho montato la pompa nuova si nota un foro di mm.2,5 nel bordo nero e da lì usciva il liquido OAT in continuo che si riversa automaticamente in vaschetta espansione. Adesso sento un rumore di ferraglia a freddo vicino pompa acqua e da quel forellino non esce nulla o una goccia ogni tanto.prima schizzava come quando schiacci una siringa piena di liquido per capirci.

Altro dubbio come faccio a verificare se il problema è la pompa del servosterzo, che comunque essendo collegata a cinghia servizi dovrebbe girare obbligatoriamente giusto?
DISCO2OR
 
Messaggi: 485
Iscritto il: 25/01/2016, 16:56

Messaggioil 06/01/2020, 14:17

scirocco81 ha scritto:Semmai deve aggiungere altro liquido OAT e acqua demineralizzata o distillata in proporzione esatta, altrimenti non fa del bene al motore.


si beh dai era sottointeso :lol: :lol:
...Leave no trace

Filippo - Land Rover Defender 110 - 300 tdi
kamaleon
Avatar utente
 
Messaggi: 1474
Iscritto il: 22/06/2009, 18:34
Località: bologna

Messaggioil 06/01/2020, 14:37

DISCO2OR ha scritto:Forse non mi sono spiegato bene io non parlo del troppo pieno cioè il tubino nero che dal vaso espansione va all esterno come spurgo il tubo rigido di 20 che finisce vicino al radiatorino gasolio, ma togliendo il tappo a macchina in moto quando ho montato la pompa nuova si nota un foro di mm.2,5 nel bordo nero e da lì usciva il liquido OAT in continuo che si riversa automaticamente in vaschetta espansione. Adesso sento un rumore di ferraglia a freddo vicino pompa acqua e da quel forellino non esce nulla o una goccia ogni tanto.prima schizzava come quando schiacci una siringa piena di liquido per capirci.


Il tubo evidenziato dalle frecce, che è indicato dal numero 15, è il tubo di spurgo del radiatore.
Se esce liquido da quel tubo significa che l'impianto è troppo pieno e/o che la pressione è troppo alta. Probabilmente hai qualche valvola/termostato che non apre.
Però il vaso d'espansione deve essere chiuso, affinché il sistema funzioni.

1.jpg


Ma il livello del liquido di raffreddamento nel vaso di espansione è sulla tacca "MAX"?
Quando si rabbocca (soprattutto dopo aver svuotato l'impianto), prima si svita la vite di spurgo sul tubo flessibile superiore (sopra il pannello copri radiatore) finché non si è raggiunto il limite (cioè, finché non fuoriesce liquido dalla vite di spurgo). Successivamente si chiude la vite di spurgo e si continua a rabboccare il liquido, finché non si arriva alla tacca"MAX" nel serbatoio d'espansione. Poi si chiude il tappo, si accende il motore e lo si porta a temperatura di esercizio (si deve attendere che il motore si riscaldi). Infine, lo si fa raffreddare e si ricontrolla che il liquido sia rimasto a livello della tacca "MAX". In caso contrario si rabbocca e si ripete quanto sopra.

Il fatto che esca acqua a pressione da quel tubo non è sintomo che l'impianto funzioni a dovere e che sia tutto OK ... da quel tubo non dovrebbe uscire nulla o tutt'al più aria! ;)

DISCO2OR ha scritto:Altro dubbio come faccio a verificare se il problema è la pompa del servosterzo, che comunque essendo collegata a cinghia servizi dovrebbe girare obbligatoriamente giusto?

Se la pompa idroguida non funziona, lo sterzo diventa duro!
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Fausto
Chi corre sempre, saprà sempre meno cose di colui che resta calmo e riflette
La mia Land è differente....
scirocco81
Avatar utente
 
Messaggi: 3326
Iscritto il: 02/06/2008, 2:53
Località: Messina

Messaggioil 06/01/2020, 14:48

Se la pompa acqua non girasse, il liquido di raffreddamento non si sposterebbe dal motore verso il radiatore e viceversa, con conseguente innalzamento della temperatura ed ovvio innalzamento della pressione.
Tu dici, invece, che la temperatura del motore è perfetta e che anzi hai notato un abbassamento della temperatura dell'aria abitacolo.
Quindi o non c'è liquido di raffreddamento oppure c'è qualche valvola che non funziona.
Se non ci fosse liquido di raffreddamento, il sensore temperatura acqua leggerebbe sempre un valore basso, perché a contatto con la sola aria interna al motore, ma a quest'ora avresti già fuso il motore.
Per poter scoprire il problema, innanzitutto, devi essere sicuro di mettere tutto nelle condizioni base e cioè secondo manuale, poi vai per tentativi.
Ma se già dall'inizio parti da un sistema di raffreddamento che sicuramente non funziona, perché a te è poco chiaro il suo funzionamento, fai solo danno.
In alternativa vai da un bravo meccanico e fai fare a lui! ;)
Fausto
Chi corre sempre, saprà sempre meno cose di colui che resta calmo e riflette
La mia Land è differente....
scirocco81
Avatar utente
 
Messaggi: 3326
Iscritto il: 02/06/2008, 2:53
Località: Messina

Messaggioil 06/01/2020, 14:50

scirocco81 ha scritto:
DISCO2OR ha scritto:Forse non mi sono spiegato bene io non parlo del troppo pieno cioè il tubino nero che dal vaso espansione va all esterno come spurgo il tubo rigido di 20 che finisce vicino al radiatorino gasolio, ma togliendo il tappo a macchina in moto quando ho montato la pompa nuova si nota un foro di mm.2,5 nel bordo nero e da lì usciva il liquido OAT in continuo che si riversa automaticamente in vaschetta espansione. Adesso sento un rumore di ferraglia a freddo vicino pompa acqua e da quel forellino non esce nulla o una goccia ogni tanto.prima schizzava come quando schiacci una siringa piena di liquido per capirci.


Il tubo evidenziato dalle frecce, che è indicato dal numero 15, è il tubo di spurgo del radiatore.
Se esce liquido da quel tubo significa che l'impianto è troppo pieno e/o che la pressione è troppo alta. Probabilmente hai qualche valvola/termostato che non apre.
Però il vaso d'espansione deve essere chiuso, affinché il sistema funzioni.

1.jpg

Ok dal foro 15 non esce nulla, il livello OAT é Max,la stufa scalda solo in accelerazione, al minimo raffredda.
Lo sterzo non è duro ma resta un rumore di ferraglia metallico zona pompa acqua.

Ma il livello del liquido di raffreddamento nel vaso di espansione è sulla tacca "MAX"?
Quando si rabbocca (soprattutto dopo aver svuotato l'impianto), prima si svita la vite di spurgo sul tubo flessibile superiore (sopra il pannello copri radiatore) finché non si è raggiunto il limite (cioè, finché non fuoriesce liquido dalla vite di spurgo). Successivamente si chiude la vite di spurgo e si continua a rabboccare il liquido, finché non si arriva alla tacca"MAX" nel serbatoio d'espansione. Poi si chiude il tappo, si accende il motore e lo si porta a temperatura di esercizio (si deve attendere che il motore si riscaldi). Infine, lo si fa raffreddare e si ricontrolla che il liquido sia rimasto a livello della tacca "MAX". In caso contrario si rabbocca e si ripete quanto sopra.

Il fatto che esca acqua a pressione da quel tubo non è sintomo che l'impianto funzioni a dovere e che sia tutto OK ... da quel tubo non dovrebbe uscire nulla o tutt'al più aria! ;)

DISCO2OR ha scritto:Altro dubbio come faccio a verificare se il problema è la pompa del servosterzo, che comunque essendo collegata a cinghia servizi dovrebbe girare obbligatoriamente giusto?

Se la pompa idroguida non funziona, lo sterzo diventa duro!
DISCO2OR
 
Messaggi: 485
Iscritto il: 25/01/2016, 16:56

Messaggioil 06/01/2020, 14:53

DISCO2OR ha scritto:... Adesso sento un rumore di ferraglia a freddo vicino pompa acqua ...


Il rumore di ferraglia potrebbe anche essere dovuto a un tendicinghia o una puleggia con cuscinetti rotti, ma se la cinghia servizi gira, lo sterzo non è duro e la temperatura del motore non sale, di certo non è colpa della pompa dell'acqua.
Fausto
Chi corre sempre, saprà sempre meno cose di colui che resta calmo e riflette
La mia Land è differente....
scirocco81
Avatar utente
 
Messaggi: 3326
Iscritto il: 02/06/2008, 2:53
Località: Messina

Messaggioil 06/01/2020, 14:55

scirocco81 ha scritto:
DISCO2OR ha scritto:... Adesso sento un rumore di ferraglia a freddo vicino pompa acqua ...


Il rumore di ferraglia potrebbe anche essere dovuto a un tendicinghia o una puleggia con cuscinetti rotti, ma se la cinghia servizi gira, lo sterzo non è duro e la temperatura del motore non sale, di certo non è colpa della pompa dell'acqua.

Il termostato superiore quello attaccato sopra il compressore AC che funzione ha? Sente la temperatura a tot gradi e comanda cosa?
DISCO2OR
 
Messaggi: 485
Iscritto il: 25/01/2016, 16:56

Messaggioil 06/01/2020, 14:57

Comanda l'indicatore sul cruscotto.

Nel mezzo del cammin della mia vita...mi ritrovai nel culo una matita...o era un matitone?


Quotidiana serenità...estirpare dal Discovery ACE ed SLS...
taeniura74
Avatar utente
 
Messaggi: 3547
Iscritto il: 25/12/2010, 10:46
Località: Regione Salento

Messaggioil 06/01/2020, 14:58

Il ventolone del motore (quello posto tra motore e radiatore) gira sempre anche in accensione del motore o comincia a girare solo dopo che il motore è arrivato a temperatura?
Fausto
Chi corre sempre, saprà sempre meno cose di colui che resta calmo e riflette
La mia Land è differente....
scirocco81
Avatar utente
 
Messaggi: 3326
Iscritto il: 02/06/2008, 2:53
Località: Messina

Messaggioil 06/01/2020, 14:59

taeniura74 ha scritto:Comanda l'indicatore sul cruscotto.

Quindi La lancetta
DISCO2OR
 
Messaggi: 485
Iscritto il: 25/01/2016, 16:56

Messaggioil 06/01/2020, 15:00

Si.

Nel mezzo del cammin della mia vita...mi ritrovai nel culo una matita...o era un matitone?


Quotidiana serenità...estirpare dal Discovery ACE ed SLS...
taeniura74
Avatar utente
 
Messaggi: 3547
Iscritto il: 25/12/2010, 10:46
Località: Regione Salento

Messaggioil 06/01/2020, 15:01

scirocco81 ha scritto:Il ventolone del motore (quello posto tra motore e radiatore) gira sempre anche in accensione del motore o comincia a girare solo dopo che il motore è arrivato a temperatura?

Gira sempre, ma a motore freddo lo tengo fermo con le mani
DISCO2OR
 
Messaggi: 485
Iscritto il: 25/01/2016, 16:56

Messaggioil 06/01/2020, 15:06

DISCO2OR ha scritto:
scirocco81 ha scritto:Il ventolone del motore (quello posto tra motore e radiatore) gira sempre anche in accensione del motore o comincia a girare solo dopo che il motore è arrivato a temperatura?

Gira sempre, ma a motore freddo lo tengo fermo con le mani
DISCO2OR
 
Messaggi: 485
Iscritto il: 25/01/2016, 16:56

Messaggioil 06/01/2020, 15:08

Quindi, se riesci a tenere la ventola ferma col motore acceso significa che il giunto viscoso funziona, altrimenti ti staccherebbe le dita.
Però la prossima volta la prova falla interponendo qualcosa tra la mano e la ventola! ;)

Secondo me le alternative sono:
1. funziona tutto;
2. c'è qualche valvola e/o il termostato che non chiude.

Perché il problema è che non riscalda e non il contrario!
Fausto
Chi corre sempre, saprà sempre meno cose di colui che resta calmo e riflette
La mia Land è differente....
scirocco81
Avatar utente
 
Messaggi: 3326
Iscritto il: 02/06/2008, 2:53
Località: Messina

Messaggioil 06/01/2020, 19:00

scirocco81 ha scritto:Quindi, se riesci a tenere la ventola ferma col motore acceso significa che il giunto viscoso funziona, altrimenti ti staccherebbe le dita.
Però la prossima volta la prova falla interponendo qualcosa tra la mano e la ventola! ;)

Secondo me le alternative sono:
1. funziona tutto;
2. c'è qualche valvola e/o il termostato che non chiude.

Perché il problema è che non riscalda e non il contrario!

Aggiornamento il rumore di ferraglia è il cuscinetto della puleggia folle.
Riguardo l’impianto di raffreddamento ho riportato il livello alla posizione corretta e per un po’ di tempo monitorerò la situazione forse era il livello troppo basso era quasi a zero in vaschetta e per questo avrò avuto sovrapressioni ?? E bolle aria
DISCO2OR
 
Messaggi: 485
Iscritto il: 25/01/2016, 16:56

Messaggioil 06/01/2020, 19:13

Si può cambiare solo il cuscinetto del ricambio ERR6658
DISCO2OR
 
Messaggi: 485
Iscritto il: 25/01/2016, 16:56

Messaggioil 06/01/2020, 19:40

Comprarla direttamente nuova...

ERR6658-LAND ROVER Timing Belt Idler Pulley-Land Rover Parts Direct
https://www.lrdirect.com/ERR6658-suppli ... rover.html

Nel mezzo del cammin della mia vita...mi ritrovai nel culo una matita...o era un matitone?


Quotidiana serenità...estirpare dal Discovery ACE ed SLS...
taeniura74
Avatar utente
 
Messaggi: 3547
Iscritto il: 25/12/2010, 10:46
Località: Regione Salento

PrecedenteProssimo

Torna a DISCOVERY

Chi c’è in linea

Visitano il forum: Trizompa e 5 ospiti