Africaland • Leggi argomento - Botola pompa gasolio Discovery td5

Botola pompa gasolio Discovery td5

Tutto sul Discovery 1,2,3

Messaggioil 11/05/2016, 8:13

Monduz88 ha scritto:Ottimo lavoro Mattia, sei stato veramente di aiuto. Penso che non avrò problemi a fare il lavoro adesso. ;)


...però pensa anche al fatto che quando estrai la pompa....è bella bagnata, inzuppare la moquette è un attimo, organizzati ;)

e benvenuto, in zona siamo in tanti :D
Saluti, Fabio
disco4ever
Avatar utente
 
Messaggi: 2343
Iscritto il: 19/12/2006, 18:29
Località: Imola

Messaggioil 11/05/2016, 8:35

disco4ever ha scritto:...però pensa anche al fatto che quando estrai la pompa....è bella bagnata, inzuppare la moquette è un attimo, organizzati ;)

Giustissimo!! ;)
Armarsi di una bacinella da tenere subito a fianco della botola (per riporre la pompa appena estratta, che contiene ancora gasolio, occhio!) e di qualche telo a protezione della moquette (non si sa mai...)!! ;) 8-)
Mattia - Discovery II Td5 SE MY '03 - Range Rover P38 2.5 DSE
"i topi non avevano nipoti"
Quando l'ingiustizia diventa legge, la resistenza diventa dovere.
mattia.ghigo
Avatar utente
 
Messaggi: 11078
Iscritto il: 28/06/2010, 13:50
Località: Firenze

Messaggioil 14/05/2016, 8:16

buongiorno grazie tanto. per le vs info.....mattia dici che pure dopo pulizia capaut speriamo di no...... mi ricordo che 6/8 anni fa fece lo stesso e f pulito in officina vediamo se adesso posso fare altri 6/7 anni :mrgreen:

un saluto e buona land.......per tutti walter

scusate che non partecipo tantissimo ma sono tempi sempre +++++ duri e il tempo è sempre di meno,,,,
walter2
 
Messaggi: 148
Iscritto il: 21/12/2010, 17:02

Messaggioil 14/05/2016, 10:26

Il motivo principale per il quale non ho la botola e per il quale questa botola non l'avrò mai è proprio il pericolo di fare un macello col gasolio sulla moquette. Preferisco togliere il listello lato portellone, svitare gli anelli per le cinghie fermabagagli e sfilare tranquillamente la moquette da sotto i vani laterali portaoggetti...
Uso solo olio apotropaico...
Pedicabo ego vos et irrumabo...
Trizompa
Avatar utente
 
Messaggi: 3099
Iscritto il: 31/07/2014, 17:21
Località: Versilia

Messaggioil 14/05/2016, 10:34

Salve, anch'io ho avuto questo problema ed ho provveduto a fare il taglio nella moquette che effettivamente dopo non è molto visibile. Ma il problema è un altro: ho acquistato una pompa non originale che, pur funzionando benissimo, non segnala il giusto livello del gasolio. Anche il pieno non lo segna mai restando sotto al segnale come se avessi già percorso 150 o 200 km. Ho sostituito l'asta del galleggiante prelevandola dalla vecchia pompa, ma il problema sussiste. Ogni volta che faccio il pieno azzero il contakm parziale e quando arrivo a 800 km provvedo a rifarlo....
Comunque la pompa nuova (pagata circa 70 € contro i 350 della originale) funziona bene ed è silenziosa.
salgo sul Disco e....
chiccoland
 
Messaggi: 17
Iscritto il: 11/12/2005, 18:23
Località: Siena

Messaggioil 14/05/2016, 12:33

Forse ti basta piegare un pochino l'asta in metallo....
Mattia - Discovery II Td5 SE MY '03 - Range Rover P38 2.5 DSE
"i topi non avevano nipoti"
Quando l'ingiustizia diventa legge, la resistenza diventa dovere.
mattia.ghigo
Avatar utente
 
Messaggi: 11078
Iscritto il: 28/06/2010, 13:50
Località: Firenze

Messaggioil 14/05/2016, 12:48

sono ancora in fase di smontaggio un po di fregole ma si smonta...il problema è sempre rimontare :mrgreen:
saluti walter
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
walter2
 
Messaggi: 148
Iscritto il: 21/12/2010, 17:02

Messaggioil 14/05/2016, 12:51

eccola la pompa all inizio volevo tagliare poi mi sono detto così sarò pronto per il prox lavoro tetto......vediamo prima se riesco a smontare io non mi sono fatto la zanza per aprire e chiudere andrò con cacciavite e mazzetta io rimettero lo stesso oring non mi sono ricordato di prenderla
un saluto walter e grazie dei suggerimenti :lol:
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
walter2
 
Messaggi: 148
Iscritto il: 21/12/2010, 17:02

Messaggioil 25/05/2016, 18:54

Aggiorno con qualche info in più. ;)
Ultimamente mi succedeva questo: con gasolio a 1/4 di serbatoio la pompa cominciava a farsi sentire molto di più e dalla sera alla mattina il motore si accendeva borbottando e vibrando. Ma solo la prima volta...poi per tutto il giorno, si accendeva regolarmente.
Inoltre un paio di volte malauguratamente mi è capitato di andare al di sotto di 1/4 di gasolio (senza far mai accendere la riserva comunque)....succedeva che il motore si avviasse per un istante e poi però morisse....come se con poco gasolio la pompa non riuscisse più a pescare altro gasolio.
Diagnosi: probabile filtro interno della pompa...parecchio sporco.
Ebbene.... :roll:
Smonto la pompa, filtro esterno sporco ma tutti i forellini liberi.
photo_2016-05-25_19-40-01.jpg


Smonto il cestello per accedere al filtro interno, quello che "filtra davvero"....ed è quello da controllare, mi raccomando!!! 8-)
photo_2016-05-25_19-40-05.jpg

photo_2016-05-25_19-40-09.jpg


Avete visto in che condizione di completo intasamento era ridotto?? :o
Ripulito il tutto...rimontata la pompa...eseguita procedura di spurgo "per benino" (!!!!!) e il gioco è fatto! ;)
Ovviamente...per i timorosi del taglio cesareo...senza versare una goccia sulla moquette, nonostante avessi steso anche un telo di protezione! :mrgreen:
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Mattia - Discovery II Td5 SE MY '03 - Range Rover P38 2.5 DSE
"i topi non avevano nipoti"
Quando l'ingiustizia diventa legge, la resistenza diventa dovere.
mattia.ghigo
Avatar utente
 
Messaggi: 11078
Iscritto il: 28/06/2010, 13:50
Località: Firenze

Messaggioil 25/05/2016, 20:30

ciao mattia, si ripuliyo tutto ma fischia lo stesso sotto al 4 di serbatoio pero il sebatoio e gasolio non ho fatto il filtraggio gasol e pulizia serbayoio
un saluto walter
walter2
 
Messaggi: 148
Iscritto il: 21/12/2010, 17:02

Messaggioil 25/05/2016, 20:39

walter2 ha scritto:non ho fatto il filtraggio gasol e pulizia serbayoio

Nel mio caso, fondo serbatoio perfettamente pulito. ;)
Mattia - Discovery II Td5 SE MY '03 - Range Rover P38 2.5 DSE
"i topi non avevano nipoti"
Quando l'ingiustizia diventa legge, la resistenza diventa dovere.
mattia.ghigo
Avatar utente
 
Messaggi: 11078
Iscritto il: 28/06/2010, 13:50
Località: Firenze

Messaggioil 30/06/2016, 21:33

walter2 ha scritto:eccola la pompa all inizio volevo tagliare poi mi sono detto così sarò pronto per il prox lavoro tetto......vediamo prima se riesco a smontare io non mi sono fatto la zanza per aprire e chiudere andrò con cacciavite e mazzetta io rimettero lo stesso oring non mi sono ricordato di prenderla
un saluto walter e grazie dei suggerimenti :lol:

Ma per non tagliare devo smontare il sesto e settimo posto o solo i pannelli?
Discovery II TD5 MY 03 -HSE 7 POSTI -ACE
Sandrixeon
Avatar utente
 
Messaggi: 543
Iscritto il: 10/03/2015, 23:16
Località: Messina

Messaggioil 01/07/2016, 8:37

Sandrixeon ha scritto:Ma per non tagliare devo smontare il sesto e settimo posto o solo i pannelli?

In presenza di strapuntini....devi fare solo un modesto taglietto tra i due binari fissi (in cui si agganciano i sedili): la moquette torna sempre a combaciare perfettamente (guarda la prima foto che ho postato nella pagina precedente)!!
Io non ci penserei due volte... ;)
Mattia - Discovery II Td5 SE MY '03 - Range Rover P38 2.5 DSE
"i topi non avevano nipoti"
Quando l'ingiustizia diventa legge, la resistenza diventa dovere.
mattia.ghigo
Avatar utente
 
Messaggi: 11078
Iscritto il: 28/06/2010, 13:50
Località: Firenze

Messaggioil 15/08/2016, 23:11

mi serve
Andreact
Avatar utente
 
Messaggi: 244
Iscritto il: 28/09/2010, 8:11
Località: Etna

Messaggioil 21/04/2017, 18:12

Ciao a tutti , ho fatto il taglio, smontato e ripulito il tutto, ma ho un problema per rimontare la pompa,
Fa molta resistenza e anche se ho svuotato il serbatoio rimbalza come una molla e non riesco a mettere la ghiera.
Dove sto Sbagliando? Mi date una Diritta?
Grazie
vir
 
Messaggi: 26
Iscritto il: 20/11/2009, 16:48

Messaggioil 21/04/2017, 18:18

È normale, spingi e avvita la ghiera.
221068
Avatar utente
 
Messaggi: 4260
Iscritto il: 07/09/2012, 22:29
Località: arce (FR)

Messaggioil 21/04/2017, 18:23

Ok grazie, metto un pò di forza
vir
 
Messaggi: 26
Iscritto il: 20/11/2009, 16:48

Messaggioil 21/04/2017, 18:25

...confermo, tutto normale, tieni premuto....e tanta pazienza per "beccare" l'inizio del filetto ;)

...è che con la forza che devi fare per spingerla, perdi sensibilità sulla filettatura
Saluti, Fabio
disco4ever
Avatar utente
 
Messaggi: 2343
Iscritto il: 19/12/2006, 18:29
Località: Imola

Messaggioil 22/04/2017, 8:46

Aspetta! Vedi che la guarnizione nera va messa PRIMA della pompa, incastrata nel serbatoio!
Ciao da Pippo!

Discovery 2 Td5 Millennium

Immagine
www.MillenniumDiscovery.com
pipippo91
Avatar utente
 
Messaggi: 5919
Iscritto il: 10/10/2013, 14:52
Località: Reggio Calabria - Ferrara

Messaggioil 22/04/2017, 17:46

Guarnizione sul serbatoio prima della pompa...
Cali la pompa...
Se hai il cestello originale, una volta spinta tutta giù, se la ruoti di pochi millimetri (non ricordo il verso) si incastra e sta giù anche senza ghiera...
Poi avviti la ghiera con calma...

Ciao
giove2 ha scritto:Se qualcosa ti piace fallo, domani potresti no avere più tempo di farlo.
renatoberto
Avatar utente
 
Messaggi: 823
Iscritto il: 07/12/2014, 23:27
Località: Trento

PrecedenteProssimo

Torna a DISCOVERY

Chi c’è in linea

Visitano il forum: Andreacat, fabrireb, quello_là, roccaste, rrcflip, Sunrise e 43 ospiti