Africaland • Leggi argomento - Frecce funzionano a volte si a volte no

Frecce funzionano a volte si a volte no

Batterie, Autoradio, Alternatore, Circuiti elettronici, Centraline

Messaggioil 05/12/2018, 10:32

Come da titolo le frecce ultimamente funzionano a volte... e non come la barzelletta sui carabinieri ;)
In pratica parto, vado a mettere la freccia e non funziona, non si sente neanche il relè, dopo un po' tutto normale....
Fusibile ok. Aggiungo che anche le 4 frecce funzionano e a volte no in maniera indipendente dalle frecce di un singolo lato... Idee?
Relè con un piede nelle fossa?
Interruttore delle frecce ?
Come posso testare il tutto?
Grazie mille in anticipo a chi rispondrà :mrgreen:
Saluti
Rob
cocco91
Avatar utente
 
Messaggi: 641
Iscritto il: 22/09/2012, 8:40
Località: Castiglione del Lago

Messaggioil 05/12/2018, 10:38

Ciao,
Se puó esserti di aiuto nel mio caso le frecce si comportavano allo stesso modo.
Il problema era nelle viti che tengono fissate le frecce alla carrozzeria (la vite con la linguetta della massa). Le ho svitate e riavvitate stringendole correttamente e da qualche settimana non mi danno problemi.




Inviato dal mio iPhone utilizzando Tapatalk
pecorone87
Avatar utente
 
Messaggi: 1741
Iscritto il: 28/07/2017, 14:08
Località: Forlì

Messaggioil 05/12/2018, 11:11

Ciao,
a parte la massa, da verificare ovvio, per pochi euro io cambierei il relè. A me era quello.
Saluti.
jmax966
Avatar utente
 
Messaggi: 451
Iscritto il: 03/05/2016, 13:23
Località: Roma

Messaggioil 05/12/2018, 22:48

mmm grazie nel weekend ci guardo.
Non penso sia la massa, quella solitamente non mi fa andare un lato, qua non funziona nulla... e sopratutto lo fa ad intermittenza...
Saluti
Rob
cocco91
Avatar utente
 
Messaggi: 641
Iscritto il: 22/09/2012, 8:40
Località: Castiglione del Lago

Messaggioil 06/12/2018, 1:06

Il responsabile è quasi sicuramente il pulsante della 4 frecce.
Gianni.C
Avatar utente
 
Messaggi: 1093
Iscritto il: 21/03/2009, 17:05
Località: NUORO (SARDEGNA)

Messaggioil 06/12/2018, 11:25

Gianni.C ha scritto:Il responsabile è quasi sicuramente il pulsante della 4 frecce.

perchè?!? :?: :?
Saluti
Rob
cocco91
Avatar utente
 
Messaggi: 641
Iscritto il: 22/09/2012, 8:40
Località: Castiglione del Lago

Messaggioil 06/12/2018, 23:55

Perché le frecce sono collegate al pulsante delle frecce di emergenza. Anche la mia aveva lo stesso difetto.
Gianni.C
Avatar utente
 
Messaggi: 1093
Iscritto il: 21/03/2009, 17:05
Località: NUORO (SARDEGNA)

Messaggioil 07/12/2018, 0:59

pecorone87 ha scritto:Ciao,
Se puó esserti di aiuto nel mio caso le frecce si comportavano allo stesso modo.
Il problema era nelle viti che tengono fissate le frecce alla carrozzeria (la vite con la linguetta della massa). Le ho svitate e riavvitate stringendole correttamente e da qualche settimana non mi danno problemi.




Inviato dal mio iPhone utilizzando Tapatalk



Pure io. Una freccia che non andava bene a massa e incasinava tutto!
"Un viaggio, se lo fai, fallo in Land Rover, altrimenti non ha neanche senso farlo !!!" (cit)
vespa4ever
Avatar utente
 
Messaggi: 3294
Iscritto il: 14/10/2009, 16:44
Località: Treviso

Messaggioil 07/12/2018, 10:07

...Bene oggi visito la malata e vedo dove operare... Grazie mille! ;)
Saluti
Rob
cocco91
Avatar utente
 
Messaggi: 641
Iscritto il: 22/09/2012, 8:40
Località: Castiglione del Lago

Messaggioil 07/12/2018, 10:09

Facci sapere . Buon lavoro. Ciao.
jmax966
Avatar utente
 
Messaggi: 451
Iscritto il: 03/05/2016, 13:23
Località: Roma

Messaggioil 07/12/2018, 12:55

La risposta corretta è:
INTERRUTTORE 4 FRECCE!!!! :twisted:
Grazie mille della dritta ;)
Già ordinato insieme al devioluci che fa i capricci :mrgreen:
Saluti
Rob
cocco91
Avatar utente
 
Messaggi: 641
Iscritto il: 22/09/2012, 8:40
Località: Castiglione del Lago

Messaggioil 07/12/2018, 13:38

cocco91 ha scritto:La risposta corretta è:
INTERRUTTORE 4 FRECCE!!!! :twisted:
Grazie mille della dritta ;)
Già ordinato insieme al devioluci che fa i capricci :mrgreen:



Ok, dove andiamo a cena?
Gianni.C
Avatar utente
 
Messaggi: 1093
Iscritto il: 21/03/2009, 17:05
Località: NUORO (SARDEGNA)

Messaggioil 07/12/2018, 13:54

ci incontriamo a metà strada tra la sardegna e l'Umbria? :lol:
Saluti
Rob
cocco91
Avatar utente
 
Messaggi: 641
Iscritto il: 22/09/2012, 8:40
Località: Castiglione del Lago

Messaggioil 07/12/2018, 14:20

cocco91 ha scritto:ci incontriamo a metà strada tra la sardegna e l'Umbria? :lol:

vengo anch'io!
Chi lascia la strada vecchia per la nuova non sa quanto paga di autostrada. Sconosciuto
Chi vola vale, chi vale vola ma chi non vola è un vile! Grunf
Tireremo dritto fino alla prossima curva. Grunf
Abusivo
Avatar utente
 
Messaggi: 10930
Iscritto il: 19/02/2010, 19:21
Località: Eroe senza Patria

Messaggioil 07/12/2018, 14:21

Allora mi aggrego
jmax966
Avatar utente
 
Messaggi: 451
Iscritto il: 03/05/2016, 13:23
Località: Roma

Messaggioil 07/12/2018, 14:27

jmax966 ha scritto:Allora mi aggrego

Vengo con te che sono appiedato!
Chi lascia la strada vecchia per la nuova non sa quanto paga di autostrada. Sconosciuto
Chi vola vale, chi vale vola ma chi non vola è un vile! Grunf
Tireremo dritto fino alla prossima curva. Grunf
Abusivo
Avatar utente
 
Messaggi: 10930
Iscritto il: 19/02/2010, 19:21
Località: Eroe senza Patria

Messaggioil 07/12/2018, 14:29

Abusivo ha scritto:
jmax966 ha scritto:Allora mi aggrego

Vengo con te che sono appiedato!


Sai che coppia. La mia sotto è un concerto di sbidonamento totale. Spero di non perdere pezzi per strada

Che hai fatto, se posso, che sei appiedato?
jmax966
Avatar utente
 
Messaggi: 451
Iscritto il: 03/05/2016, 13:23
Località: Roma

Messaggioil 07/12/2018, 20:04

jmax966 ha scritto:...Che hai fatto, se posso, che sei appiedato?

Certo che puoi!
Il mio Bronco "scianchiglia" ancora bene grazie alle amorevoli cure di tre membri di questo forum.
Altrimenti era allo sfascio già da un pezzo.
Il problema è che sto nel centro della grande Pera (Roma) e mi sono stufato di foraggiare le casse comunali per pagare gli stipendi agli impiegati.
Per cui ho parcheggiato davanti casa mia (AQ) per farci crescere, la muffa, i licheni, le cozze ...
Comunque ieri ho provato a metterlo in moto dopo un lungo periodo di fermo ed è partito subito!
Chi lascia la strada vecchia per la nuova non sa quanto paga di autostrada. Sconosciuto
Chi vola vale, chi vale vola ma chi non vola è un vile! Grunf
Tireremo dritto fino alla prossima curva. Grunf
Abusivo
Avatar utente
 
Messaggi: 10930
Iscritto il: 19/02/2010, 19:21
Località: Eroe senza Patria

Messaggioil 16/12/2018, 11:53

Abusivo ha scritto:
jmax966 ha scritto:...Che hai fatto, se posso, che sei appiedato?
...
Per cui ho parcheggiato davanti casa mia (AQ) ...


Beh, noi ogni tanto stiamo in zona Pereto. Magari la prossima volta ti faccio un fischio. Così fai muovere la macchina . Un saluto.
jmax966
Avatar utente
 
Messaggi: 451
Iscritto il: 03/05/2016, 13:23
Località: Roma

Messaggioil 17/12/2018, 9:45

jmax966 ha scritto:...Così fai muovere la macchina ...

Più che altro è per la muffa che ci cresce cresce sopra anche se qualche volta gli do una pulita!
Chi lascia la strada vecchia per la nuova non sa quanto paga di autostrada. Sconosciuto
Chi vola vale, chi vale vola ma chi non vola è un vile! Grunf
Tireremo dritto fino alla prossima curva. Grunf
Abusivo
Avatar utente
 
Messaggi: 10930
Iscritto il: 19/02/2010, 19:21
Località: Eroe senza Patria

Prossimo

Torna a IMPIANTO ELETTRICO & ELETTRONICA

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite