Africaland • Leggi argomento - Calibrazione acceleratore elettronico Puma

Calibrazione acceleratore elettronico Puma

Batterie, Autoradio, Alternatore, Circuiti elettronici, Centraline

Messaggioil 22/05/2019, 22:26

Ciao,
il pedale dell'acceleratore elettronico del Puma si tara come quello del Td5?

Chiave in posizione 2 senza avviare il motore,premo 5 volte il pedale dell'acceleratore fino a fine corsa alla quinta pressione lampeggia la spia del motore.

Grazie
Angelo (Defender 110 SW Tdci Puma - MY08)
Angelo87_110
Avatar utente
 
Messaggi: 358
Iscritto il: 18/04/2008, 20:14
Località: Sarego (Vicenza)

Messaggioil 23/05/2019, 7:44

Stamattina, prima di portare la prole a scuola, ho provato questa procedura. Dopo aver premuto per 5 volte il pedale dell'acceleratore, la spia del motore non ha lampeggiato.
Angelo (Defender 110 SW Tdci Puma - MY08)
Angelo87_110
Avatar utente
 
Messaggi: 358
Iscritto il: 18/04/2008, 20:14
Località: Sarego (Vicenza)

Messaggioil 23/05/2019, 9:33

I sintomi che ho sono quelli descritti in questo post:

http://www.africaland.it/forum/viewtopic.php?f=32&t=113964&p=1720378&hilit=saltella#p1720378

Switch frizione funziona, interviene quando rilascio il pedale dell'acceleratore, sento solo il gioco della trasmissione che sistemo lunedì.

Che sia la maledetta EGR intasata? Non l'ho mai esclusa.
Angelo (Defender 110 SW Tdci Puma - MY08)
Angelo87_110
Avatar utente
 
Messaggi: 358
Iscritto il: 18/04/2008, 20:14
Località: Sarego (Vicenza)

Messaggioil 28/05/2019, 8:26

A distanza di giorni posso confermare che la calibrazione dell'acceleratore, nonostante non lampeggi la spia motore a fine procedura, ha dato il suo risultato. Adesso l'erogazione dell'accelerazione è molto più lineare rispetto a prima.
Angelo (Defender 110 SW Tdci Puma - MY08)
Angelo87_110
Avatar utente
 
Messaggi: 358
Iscritto il: 18/04/2008, 20:14
Località: Sarego (Vicenza)

Messaggioil 14/08/2019, 12:46

Domanda per i pumisti: rilasciando l'acceleratore di colpo avvertite uno strattone all'indietro o la decelerazione avviene in modo dolce?
E' come se ci fosse un gioco che viene recuperato al rilascio dell'acceleratore. Non capisco se ciò è normale (freno motore) oppure c'è effettivamente un gioco da qualche parte.

Angelo
Angelo (Defender 110 SW Tdci Puma - MY08)
Angelo87_110
Avatar utente
 
Messaggi: 358
Iscritto il: 18/04/2008, 20:14
Località: Sarego (Vicenza)


Torna a IMPIANTO ELETTRICO & ELETTRONICA

Chi c’è in linea

Visitano il forum: franco18 e 2 ospiti