Africaland • Leggi argomento - fumo bianco e difficoltà a muoversi a freddo

fumo bianco e difficoltà a muoversi a freddo

Accorgimenti meccanici di esperti "Doctor Land" con foto

Messaggioil 21/09/2019, 21:13

Hai controllato se c è olio in centralina...? :D o problemi di cablaggio iniettori...?
sierra 1
 
Messaggi: 2562
Iscritto il: 23/05/2010, 14:48
Località: Esine Bs ...(x non confonderci sono bergamasco...)

Messaggioil 22/09/2019, 5:36

Nello63 ha scritto:Ciao richiedo a voi io non so piū che fare al mattino primo aviamento se acellero legermente cortina di fumo bianco azzurro ma il fumo dura 10-20- secondi o pure un paio di sgassate poi tutto ok fino al giorno dopo
Cablaggi nuovi no olio centrallina debimetro anche se non centra niente nuovo no consumo olio no co sumo acqua.....
Ma perché quando metti in moto accelleri? Non puoi lasciarla in moto al minimo?
PrincilandFansClub
Turibio ha scritto:Guarda che i forum, oltre che per scriverci, sono fatti anche per essere letti.
cero
Avatar utente
 
Messaggi: 2970
Iscritto il: 13/02/2009, 21:36

Messaggioil 22/09/2019, 6:42

Nello63 ha scritto:Grazie delle risposte ma il td5 ha filtri e olio sotituiti 1000 km fa sembrerebbe che da fredda non brucii bene il gasolio perche zoppica come se andasse a 4-poi riprende a 5 io non ho trovato niente che non vada unica cosa che o pensato un ignetore che non nebulizza bene prossima settimana la porto alla lend e sentiamo cosa mi dicono


Lascia perdere la Land, lo fanno tutti e non succede nulla di dannoso basta farlo scaldare. Non buttare via dei soldi
emanuelecapuzzo
Avatar utente
 
Messaggi: 594
Iscritto il: 05/04/2013, 18:29
Località: Lavagna, Genova

Messaggioil 22/09/2019, 21:50

Se NON MI SBAGLIO il td5 ha 4 candelette, non 5, quindi puo’ essere che un cilindro fa un pochino di fatica a freddo


Inviato dal mio iPhone utilizzando Tapatalk Pro
superdef90
 
Messaggi: 527
Iscritto il: 29/10/2012, 17:08
Località: como

Messaggioil 23/09/2019, 13:59

Si ne ha 4
emanuelecapuzzo
Avatar utente
 
Messaggi: 594
Iscritto il: 05/04/2013, 18:29
Località: Lavagna, Genova

Messaggioil 19/11/2019, 21:34

Anch’io stesso problema... per 10 secondi circa! Da 4 mesi sto impazzendo....! Sapete aiutarmi?
Follow me if you can!
ciks
 
Messaggi: 3
Iscritto il: 19/11/2019, 21:15

Messaggioil 28/06/2020, 7:17

Fai un controllo , apri coperchio punterie a controlla bene consumi tra albero bilancieri e a camme, se c'è un consumo irregolare non omogeneo il problema è lì. Con lo scaldarsi i metalli si dilatano e gli iniettori subiscono la stessa pressione dalle camme.
... nessuno che è stato nel Sahara per un pò sarà più lo stesso......
gunter73
Avatar utente
 
Messaggi: 192
Iscritto il: 14/01/2009, 14:17
Località: Genova

Messaggioil 28/06/2020, 7:19

Quanti km ha?
... nessuno che è stato nel Sahara per un pò sarà più lo stesso......
gunter73
Avatar utente
 
Messaggi: 192
Iscritto il: 14/01/2009, 14:17
Località: Genova

Messaggioil 10/01/2021, 23:07

E niente riecomi quà tra svariate cose .....
Niente il td5 non ha mai smesso di fumare a freddo per i primi 10 15 seconfi fatto tutti i controlli non ho trovato niente a vista che non vada quindi o lasciato così
Td5 del 2400 140000 km
Sono Nello63
Nello24
Avatar utente
 
Messaggi: 16
Iscritto il: 01/01/2021, 19:23
Località: Massa Carrara

Messaggioil 11/01/2021, 9:57

non so, queste discussioni le trovo un po`surreali
ritengo normale che un motore freddo fumi, solo la condensa dalla scarico ci mette qualche minuto ad evaporare.
se si pensa che il td5 ha solo 4 candelette, è abbastanza ovvio che il quinto cilindro in condizioni "fredde"possa avere qualche secondo di mancata accensione

mi pare che a volte si cerchino soluzioni a problemi non esistenti.....
Chris
Doghy
Avatar utente
 
Messaggi: 347
Iscritto il: 20/03/2009, 11:28
Località: BZ

Precedente

Torna a CHICCHE & DRITTE PER LA LAND

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti