Africaland • Leggi argomento - fumo bianco e difficoltà a muoversi a freddo

fumo bianco e difficoltà a muoversi a freddo

Accorgimenti meccanici di esperti "Doctor Land" con foto

Messaggioil 11/07/2014, 16:44

Ciao a tutti, mi chiamo Alessio e scrivo da Torino, se non mi sono presentato nella sezione giusta, perdonatemi ma è la prima volta che mi iscrivo ed utilizzo un forum e non son tanto pratico!
ho un defender 110 td5 che purtroppo mi stà dando grossi problemi all accensione. In pratica a freddo indipendentemente dalla temperatura esterna per i primi 20-30 secondi se mi sbaglio a sfiorare l acceleratore fuma bianco di brutto! e poi appena inserisco la prima o la retro per spostarmi non ce la fà, fatica e balla tutto, come se andasse a 3 o a sddirittura a 2. Dopo 20-30 secondi tutto ok. a caldo nessun problema ne in movimento ne all accensione. il problema me lo fa solo alla prima accensione della giornata diciamo, quando il motore è freddo. non so cosa possa essere anche perchè alla diagnosi elettronica sembrerebe tutto a posto :? quindi sono preoccupato :cry:
qualcuno di voi ha mai avuto lo stesso problema? sapete darmi qualche dritta sul cosa tentare per risolvere?
Grazie! Ale
Ale75
 
Messaggi: 8
Iscritto il: 10/07/2014, 20:25

Messaggioil 11/07/2014, 16:50

Ma acqua ne consuma?
PierpaoloLoriga
Avatar utente
 
Messaggi: 2415
Iscritto il: 23/03/2014, 11:45

Messaggioil 11/07/2014, 16:59

Dalla descrizione mi verrebbe da pensare che il fumo sia gasolio incombusto, anche perchè dici che parte zoppicante, con qualche cilindro in meno, hai provato a vedere se c'è olio sul connettore rosso della centralina? Magari è solo il solito trafilaggio dal cablaggio iniettori.
Paso paso, poco a poco, o camino se fais
pacifical
Avatar utente
 
Messaggi: 225
Iscritto il: 12/01/2010, 20:42
Località: Macerata

Messaggioil 11/07/2014, 17:10

oddio... le informazioni sono poche e le cose da controllare parecchie... ma potrebbe essere il cablaggio iniettori. controlla il connettore rosso sulla centralina e quello nero sul motore.
orsolaborioso
Avatar utente
 
Messaggi: 959
Iscritto il: 18/08/2010, 11:47

Messaggioil 11/07/2014, 23:25

acqua no non ne consuma e il cablaggio rosso della centralina sotto al sedile lato passeggero me l avevano indicato infatti l avevo controlllato la settimana scorsa ed effettivamente era zuppo d olio! pulito lui e centralina, come nuovi, ma non è cambiato nulla:cry:
però nessuno mi ha parlato di cablaggio iniettori. quale sarebbe in pratica? dovrei nel caso pulirlo da eventuale olio come ho fatto per il cablaggio rosso della centralina? grazie
Ale75
 
Messaggi: 8
Iscritto il: 10/07/2014, 20:25

Messaggioil 11/07/2014, 23:28

devi cambiare il cablaggio iniettori e ripulisci il rosso


qui Silvio spiega bene leggi i suoi interventi
viewtopic.php?f=31&t=21912
pepeghisa
Avatar utente
 
Messaggi: 602
Iscritto il: 14/11/2010, 14:58
Località: lodi sud / piacenza

Messaggioil 11/07/2014, 23:45

ok grazie, domani con calma me lo guardo bene.
per ripulire il rosso intendi quello che va alla centralina presumo giusto?
notte
grazie!
Ale75
 
Messaggi: 8
Iscritto il: 10/07/2014, 20:25

Messaggioil 11/07/2014, 23:51

si lo "spinottone" rosso che si collega alla centralina
pepeghisa
Avatar utente
 
Messaggi: 602
Iscritto il: 14/11/2010, 14:58
Località: lodi sud / piacenza

Messaggioil 12/07/2014, 7:32

Un sostanza le lo spinotto rosso è zuppo devi sostituire il cablaggio iniettori nel coperchio punterie e pulire frequentemente lo spinotto rosso finché non smaltisce l'olio accumulato.
Paso paso, poco a poco, o camino se fais
pacifical
Avatar utente
 
Messaggi: 225
Iscritto il: 12/01/2010, 20:42
Località: Macerata

Messaggioil 12/07/2014, 11:57

ho guardato il link dove Silvio spiega i suoi interventi e mi sembra tutto relativamente semplice e relativamente economico da fare per risolvere il problema, anche se all inizio della discussione mi stavo sentendo male quando si accennava a 900 euro solo di spinotto!!! :lol:

Ma ho 2 dubbi :?: (non per contraddire nessuno, perchè non me ne intendo, ma solo per cercare di scapire come funzioni la storia ;) ) a me da profano viene da pensare:

1) se fosse l olio sui cavi a dar problemi, per un discorso di contatti, come lo fa da freddo non me lo dovrebbe poi fare anche da caldo?

2) in ogni caso, se io prima di cambiare lo spinotto iniettori lo pulissi bene, non dovrebbe fosse quello il problema, accendersi senza far fumo ecc anche da freddo almeno per una o due volte finche non vi sia di nuovo altro olio a sporcare il tutto?
questo lo chiedo perchè se così fosse sarebbe una sorta di diagnosi per dire ok allora faccio il lavoro e ho risolto. non tanto per un discorso di spesa ma perchè dovessi cambiare lo spinotto e poi scoprire che non è cambiato nulla..... :cry: :cry: :cry:

:mrgreen: :mrgreen: :mrgreen: :mrgreen:
Grazie!!!
Ale75
 
Messaggi: 8
Iscritto il: 10/07/2014, 20:25

Messaggioil 12/07/2014, 12:23

Se il cablaggio è totalmente impregnato d'olio la gestione degli iniettori non avviene in maniera corretta, potrebbe essere, ribadisco potrebbe, che a freddo il problema sia accentuato mentre a caldo la cosa venga attutita perché una volta scaldato il motore la
Combustione avviene, per così dire, per inerzia. Anche se non risolvi il lavoro devi comunque farlo, rischi di restare fermo con l'auto a 3/4 cilindri
Paso paso, poco a poco, o camino se fais
pacifical
Avatar utente
 
Messaggi: 225
Iscritto il: 12/01/2010, 20:42
Località: Macerata

Messaggioil 12/07/2014, 13:45

Avendo olio nei cavi e' un lavoro che devi fare comunque. Tanto vale iniziare da questo e vedere se le cose cambiano.
orsolaborioso
Avatar utente
 
Messaggi: 959
Iscritto il: 18/08/2010, 11:47

Messaggioil 12/07/2014, 15:44

ok!allora adesso inizierò a recuperare i pezzi e poi vi farò sapere come è andata. per la sostituzione del cablaggio mi sembra di aver capito di prenderlo all aylmer giusto? ho già trovato il sito, se mi confermate che va bene acquistarlo da loro lo prendo lì. grazie ancora! ;)
Ale75
 
Messaggi: 8
Iscritto il: 10/07/2014, 20:25

Messaggioil 16/07/2014, 11:04

A me han detto che originale LAND ROVER il cablaggio che serve a te costa intorno ai 140 euro. Io nel caso così fosse non rischierei......un mio amico ne ha montato uno non originale e dopo 2 mesi era di nuovo zuppo d olio
jjmotors
 
Messaggi: 21
Iscritto il: 12/07/2014, 11:30

Messaggioil 16/07/2014, 11:07

Il cablaggio che va dalla testata alla centralina (connettore rosso) è ormai pregno di olio: cambiando il cablaggio iniettori nella testata puoi interrompere il flusso, ma non elimini l'olio già presente nel cablaggio testata/centralina, che continuerà per un bel pezzo a camminare e a raggiungere la centralina.
Dopo la sostituzione, occorre continuare con cicli di pulizia del connettore rosso (diciamo dopo una settimana, e poi sempre meno frequenti), finché l'olio sparisce o comunque diventa trascurabile.
Defender 110" SW County Td% Cetriobolide
"τοῦ λόγου δ' ἐόντος ξυνοῦ ζώουσιν οἱ πολλοὶ ὡς ἰδίαν ἔχοντες φρόνησιν"
Ἡράκλειτος ὁ Ἐφέσιος
"All'interno gli interni"
©Subito.it
Silvio
Avatar utente
 
Messaggi: 10837
Iscritto il: 17/03/2003, 10:43
Località: Roma

Messaggioil 17/07/2014, 19:29

grazie per le info!
ma una domanda: per pulire il cablaggio rosso dall olio io per sgrassare avevo utilizzato svitol e compressore, è corretto? continuo così o rischio di far danni ulteriori?
Ale75
 
Messaggi: 8
Iscritto il: 10/07/2014, 20:25

Messaggioil 17/07/2014, 19:48

secondo me è meglio che utilizzi il crc per contatti elettrici. quello azzurrino mi pare.
orsolaborioso
Avatar utente
 
Messaggi: 959
Iscritto il: 18/08/2010, 11:47

Messaggioil 17/07/2014, 21:52

Attento a non usare il diluente nitro perchè con quello i cablaggi si disintegrano, esperienza fatta.

Dario
Saluti,
Dario
Dariog
Avatar utente
 
Messaggi: 217
Iscritto il: 19/02/2011, 20:58
Località: Martesana & Valtellina

Messaggioil 26/07/2014, 20:00

cambiato cablaggio, originale land rover..............fuma come prima, non è cambiato nulla :cry: :cry: :cry:
Ale75
 
Messaggi: 8
Iscritto il: 10/07/2014, 20:25

Messaggioil 26/07/2014, 20:12

non conosco molto bene il td5, ma le candelette funzionano tutte?
come posso essere sicuro della mia intelligenza, se tutti gli imbecilli che conosco sono sicuri della loro?
danilo4x4
Avatar utente
 
Messaggi: 124
Iscritto il: 03/03/2011, 18:34
Località: Pistoia

Prossimo

Torna a CHICCHE & DRITTE PER LA LAND

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti