Africaland • Leggi argomento - Problema Def 90 Td4 Puma del 2007 - Talvolta non accelera

Problema Def 90 Td4 Puma del 2007 - Talvolta non accelera

Motore, Carburazione, Iniezione, Distribuzione, Scarico, Turbo, Elaborazioni

Messaggioil 17/01/2017, 13:14

:lol: :lol: :lol:
“sono quei metri in cui ti penti di non aver vissuto da buon cristiano”

Nemino sempre nel mio cuore....ciao mio piccolo amico.
nippur
Avatar utente
 
Messaggi: 4959
Iscritto il: 03/04/2012, 7:23
Località: Parma/Oristano

Messaggioil 17/01/2017, 13:24

Quando ritirai dal concessionario la mia penultima auto "civile" - vedi Citroen C5 2.2. - il capo officina mi disse:
Ogni tanto metta nel pieno di gasolio un po di olio 2T..... per la macchina è come una vitamina.
....Ci ho fatto Km. 230.000 senza un problema e senza che mangiasse una goccia d'olio - ancora la rimpiango
Immagine
Tingle
Avatar utente
 
Messaggi: 965
Iscritto il: 25/10/2015, 9:46
Località: RIVALTA di Torino

Messaggioil 13/03/2023, 23:11

Ciao, aggiungo la mia esperienza con sintomi simili:

-Perdita di potenza
-accelleratore al massimo e non sale di giri
-singhiozzi
-minimo irregolare e rumoroso
-ogni tanto il motore si riprende, ma solo per poco tempo
-nessun errore centralina
-no fumo

Dopo svariate diagnosi, in cui la soluzione principale era quella della pulizia totale dell'impianto di alimentazione, serbatoio, alghe, pompa, iniettori ecc ecc con esborsi importanti, non ho ceduto... Per me era un problema elettronico di qualche sensore e infatti così è stato.
Il connettore del sensore Rail faceva falso contatto e mandava in "tilt" il motore con perdite di potenza e velocità massima di 40/50kmh!
Sistemato il connettore in 5 minuti e spesa zero, il motore gira come un orologio e scatena tutti i suoi cavalli! :D
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Ho percorso tutte le strade, anche dove non c'erano.
Le mie radici sono nella sabbia, ma i miei rami possono arrivare ovunque...


I'm a Land Lover. :-)
massmann
Avatar utente
 
Messaggi: 177
Iscritto il: 23/07/2010, 13:19
Località: Bergamo

Messaggioil 21/03/2024, 10:16

buongiorno, ripesco questo topic visto che da qualche giorno ho gli stessi sintomi descritti: l'auto parte da freddo senza incertezze, tiene il minimo bene poi dopo qualche km capitano dei vuoti, cambio marcia premo l'acceleratore e il motore non sale di giri.
Proverò prima di tutto a controllare la valvola dello sfiato del serbatoio che da quello che ho letto dovrei trovarla a sinistra da qualche parte sdraiandomi sotto, corretto? Farò anche qualche km col tappo svitato come verifica preliminare.
Poi controllerò il connettore della VCV ( o PCV non ho capito qual è il nome corretto).
Avete altri suggerimenti?
Grazie, questo forum è sempre una mano santa.
Defender TD4 2.4 (2009)
_CESARE_
 
Messaggi: 401
Iscritto il: 13/02/2017, 11:59

Messaggioil 21/03/2024, 10:22

_CESARE_ ha scritto:buongiorno, ripesco questo topic visto che da qualche giorno ho gli stessi sintomi descritti: l'auto parte da freddo senza incertezze, tiene il minimo bene poi dopo qualche km capitano dei vuoti, cambio marcia premo l'acceleratore e il motore non sale di giri.
Proverò prima di tutto a controllare la valvola dello sfiato del serbatoio che da quello che ho letto dovrei trovarla a sinistra da qualche parte sdraiandomi sotto, corretto? Farò anche qualche km col tappo svitato come verifica preliminare.
Poi controllerò il connettore della VCV ( o PCV non ho capito qual è il nome corretto).
Avete altri suggerimenti?
Grazie, questo forum è sempre una mano santa.


Banalmente controlla anche il filtro del gasolio, spesso è solo quello che si è intasato.
Ho percorso tutte le strade, anche dove non c'erano.
Le mie radici sono nella sabbia, ma i miei rami possono arrivare ovunque...


I'm a Land Lover. :-)
massmann
Avatar utente
 
Messaggi: 177
Iscritto il: 23/07/2010, 13:19
Località: Bergamo

Messaggioil 21/03/2024, 10:51

si scusate mi ero dimenticato, filtro gasolio e filtro aria li ritiro stasera e li sostituisco.
Defender TD4 2.4 (2009)
_CESARE_
 
Messaggi: 401
Iscritto il: 13/02/2017, 11:59

Messaggioil 22/03/2024, 14:32

aggiorno: era il filtro gasolio, mi è andata bene.
Defender TD4 2.4 (2009)
_CESARE_
 
Messaggi: 401
Iscritto il: 13/02/2017, 11:59

Messaggioil 23/03/2024, 14:28

_CESARE_ ha scritto:aggiorno: era il filtro gasolio, mi è andata bene.


Ottimo, nel 90% dei casi è solo quello. ;)
Ho percorso tutte le strade, anche dove non c'erano.
Le mie radici sono nella sabbia, ma i miei rami possono arrivare ovunque...


I'm a Land Lover. :-)
massmann
Avatar utente
 
Messaggi: 177
Iscritto il: 23/07/2010, 13:19
Località: Bergamo

Precedente

Torna a MOTORE, ALIMENTAZIONE & SCARICO

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite