Africaland • Leggi argomento - Aiuto: maledetto rumore/vibrazione

Aiuto: maledetto rumore/vibrazione

Cambio, Riduttore, Overdrive, Differenziale, Crociere, Alberi, Semiassi, Giunti Omocinetici

Messaggioil 29/09/2018, 9:33

Io non ti so dire quanto fosse ampio, so solo che il meccanicomi ha detto che prima di tirare giù il riduttore avrebbe verificato il tiraggio dei cuscinetti.
Dopo la verifica ha deciso di tirare giù il riduttore e di aprirlo.
Io ho poi visto il riduttore aperto.
------------------------------------------------
Arturo - Discovery - Tdi200
Romeo - Defender 110 - Tdi 300
-----
Immagine
boxer
Avatar utente
 
Messaggi: 1081
Iscritto il: 22/09/2004, 19:29
Località: Rivoli (To)

Messaggioil 30/09/2018, 4:27

Quando i rasamenti si assottigliano molto è facile che si frantumino trasformandosi in scaglie o frammenti. Ed è normale. Quello che trovo anomalo è l'usura del crosspin. In tal caso consiglio vivamente l'utilizzo dei pin originali che non ho mai visto usurarsi se non in assenza di lubrificante.
Dubito che la vibrazione sia da imputarsi ai satelliti o crosspin dato che essi entrano in gioco solo quando la velocità di rotazione dei ponti è differente; in rettilineo non dovresti aver alcun tipo di problema. Temo che la ricerca debba proseguire oltre.
Uso solo olio apotropaico...
Pedicabo ego vos et irrumabo...
Trizompa
Avatar utente
 
Messaggi: 2971
Iscritto il: 31/07/2014, 17:21
Località: Versilia

Messaggioil 30/09/2018, 8:28

Adesso monterò crosspin originale.
Dovrei avere il Defender finito per la fine di questa settimana, spero proprio che il problema sia risolto.
Penso anche io che l'usura del crosspin non sia l'origine della vibrazione, ma la limatura ha causato un consumo dei cuscinetti conici soggetti al tiraggio che non risultava corretto.

Inviato dal mio moto x4 utilizzando Tapatalk
------------------------------------------------
Arturo - Discovery - Tdi200
Romeo - Defender 110 - Tdi 300
-----
Immagine
boxer
Avatar utente
 
Messaggi: 1081
Iscritto il: 22/09/2004, 19:29
Località: Rivoli (To)

Messaggioil 07/11/2018, 18:29

Questo è il gioco che avevano i satelliti del blocco centrale.

http://cloud.tapatalk.com/s/5be320f7791e9/VID_20181005_180140426.mp4

Inviato dal mio moto x4 utilizzando Tapatalk
------------------------------------------------
Arturo - Discovery - Tdi200
Romeo - Defender 110 - Tdi 300
-----
Immagine
boxer
Avatar utente
 
Messaggi: 1081
Iscritto il: 22/09/2004, 19:29
Località: Rivoli (To)

Precedente

Torna a TRASMISSIONE

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite