Africaland • Leggi argomento - surriscaldamento TD4

surriscaldamento TD4

Radiatore Motore, Intercooler, Riscaldatore, Ventilazione, Aria Condizionata

Messaggioil 16/07/2018, 20:09

Salve a tutti. Qualche giorno fa ho avuto una perdita del liquido refrigerante dovuta alla rottura di un piccolo manicotto cieco posto sopra la pompa dell'idroguida. Riparato per alcuni giorni non ha dato problemi. Due giorni fa nonostante il termometro in cabina non avesse subito variazioni ( Temp. 80°), mi è scoppiata la vaschetta del liquido refrigerante (pressione e surriscaldamento). Pensavo al tappo con lo sfiato otturato. Ho sostituito vaschetta e tappo ma, a regime di velocità tranquilla nessun problema ma, appena accellero e metto sotto sforzo il motore l'acqua va in ebolizione. Cosa ne pensate? Grazie dell'aiuto.
Bobobia
 
Messaggi: 17
Iscritto il: 29/01/2016, 19:51

Messaggioil 17/07/2018, 12:40

Quanti km ha il motore? Ostruzione nel circuito di raffeddamento........un buon meccanico dovrebbe risolvere il quesito in poco tempo.
giac
 
Messaggi: 162
Iscritto il: 15/12/2015, 23:18
Località: Genova/Imperia

Messaggioil 17/07/2018, 12:42

Non escluderei guarnizione della testa bruciata.
Consuma liquido di raffreddamento ?
verdone
Avatar utente
 
Messaggi: 3190
Iscritto il: 10/03/2010, 21:03
Località: Veneto

Messaggioil 21/07/2018, 18:51

verdone ha scritto:Non escluderei guarnizione della testa bruciata.
Consuma liquido di raffreddamento ?

Non consuma. Ho aperto la valvola termostatica, temperatura da Nano max. 80 gradi
Bobobia
 
Messaggi: 17
Iscritto il: 29/01/2016, 19:51

Messaggioil 21/07/2018, 18:52

giac ha scritto:Quanti km ha il motore? Ostruzione nel circuito di raffeddamento........un buon meccanico dovrebbe risolvere il quesito in poco tempo.

Km 130.000 Ho verificato manicotti. Tutti liberi.
Bobobia
 
Messaggi: 17
Iscritto il: 29/01/2016, 19:51

Messaggioil 27/07/2018, 7:16

A questo punto controllerei l'efficienza della pompa di circolazione del liquido di raffredamento. 8-)
verdone
Avatar utente
 
Messaggi: 3190
Iscritto il: 10/03/2010, 21:03
Località: Veneto

Messaggioil 29/07/2018, 18:22

Grazie Verdone, controllato pompa tutto ok. A questo punto ho smontato la testata, fatto pressare e spianata. Non c'erano crepe. La guarnizione sembrava non bruttissima ma forse tra il terzo e il quarto…….Domani monto tutto. A questo punto….
Bobobia
 
Messaggi: 17
Iscritto il: 29/01/2016, 19:51

Messaggioil 07/09/2018, 12:47

ma i radiatori non li hai controllati?
massi.nepal
 
Messaggi: 310
Iscritto il: 10/06/2006, 7:56
Località: albenga

Messaggioil 07/09/2018, 16:32

Bobobia ha scritto:

29/07/2018, 19:22

…….Domani monto tutto. A questo punto….


Novità ???
Marco - Defender 90 Puma SW "S" Santorini Black MY 2010
Theater
Avatar utente
 
Messaggi: 6986
Iscritto il: 06/05/2010, 8:56
Località: Pisa


Torna a RAFFREDDAMENTO & RISCALDAMENTO

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti