Africaland • Leggi argomento - Restauro motore 3.9 V8 Discovery 1

Restauro motore 3.9 V8 Discovery 1

Serie I-II-III, Land Rover 90 &110, Defender, Range Rover, Discovery

Messaggioil 15/01/2018, 8:18

Provo di spiegare in breve....quello che si vede nella foto è la pesca della pompa dell'olio....come si vede otturata quasi totalmente da impurità......la spia della pressione dell'olio non ha mai segnato scarsa pressione....nella coppa dell'olio ho trovato un agglomerato di una sostanza gommosa grande circa come un pugno.....la natura della sostanza?...son arrivato alla conclusione che è pasta nera utilizzata in eccesso da mani poco esperte nel carter della distribuzione in sostituzione della guarnizione originale.
La ''palla'' di pasta vagava per la coppa dell'olio e ogni tanto andava ad otturare la pesca della pompa non ostruendola abbastanza per far accendere la spia dell'olio ma sufficiente da lubrificare male il grosso motore V8

Inviato dal mio SM-G389F utilizzando Tapatalk
spado86
Avatar utente
 
Messaggi: 39
Iscritto il: 22/03/2011, 11:40
Località: Imola

Messaggioil 15/01/2018, 9:22

Che strano...quindi hai trovato tutte le bronzine strisciate?
Fabio

Land Rover: preferisci il fascino o l,'affidabilità? Il vero Lander riesce ad avere entrambi
quello_là
Avatar utente
 
Messaggi: 4555
Iscritto il: 30/01/2011, 18:21
Località: vicenza - pistoia

Messaggioil 15/01/2018, 9:34

Si...tutte le bronzine...fortunatamente nessun danno ad albero motore albero a camme bielle e pistoni

Inviato dal mio SM-G389F utilizzando Tapatalk
spado86
Avatar utente
 
Messaggi: 39
Iscritto il: 22/03/2011, 11:40
Località: Imola

Messaggioil 15/01/2018, 10:09

La spia dell' olio si accende quando la pressione è quasi a zero, ci vorrebbe un manometro per essere sicuri che la pressione sia corretta a qualsiasi regime...

Dico sempre che la presenza del manometro dell' olio può, in certi casi, salvare il motore, se ti fossi accorto che, con il motore accelerato, la pressione rimaneva molto bassa avresti indagato sul perché prima che succedesse qualcosa...
Roberto Land Rover 88" SIII diesel 1973

Facebook?! No grazie, ne faccio volentieri a meno…
Non uso WhatsApp, solo Telegram
roby65to
Avatar utente
 
Messaggi: 21478
Iscritto il: 07/04/2003, 11:59
Località: bassa valle di Susa
SOCIO AL

Messaggioil 15/01/2018, 10:51

Concordo in pieno!!...già acquistato manometro e termometro acqua da montare...

Inviato dal mio SM-G389F utilizzando Tapatalk
spado86
Avatar utente
 
Messaggi: 39
Iscritto il: 22/03/2011, 11:40
Località: Imola

Messaggioil 15/01/2018, 12:21

Una testa.....Immagine

Inviato dal mio SM-G389F utilizzando Tapatalk
spado86
Avatar utente
 
Messaggi: 39
Iscritto il: 22/03/2011, 11:40
Località: Imola

Messaggioil 15/01/2018, 12:22

Ed ecco una delle bronzine.....Immagine

Inviato dal mio SM-G389F utilizzando Tapatalk
spado86
Avatar utente
 
Messaggi: 39
Iscritto il: 22/03/2011, 11:40
Località: Imola

Messaggioil 18/01/2018, 11:25

Eccomi....scusate ma non riesco a scrivere costantemente.......tornando al restauro del motore,smontato tutto per prima cosa ho portato teste e monoblocco in rettifica per spianatura delle prime con revisione completa valvole guide e sedi valvole e per la sostituzione bronzine dell' albero a camme e barenatura.....a breve foto....

Inviato dal mio SM-G389F utilizzando Tapatalk
spado86
Avatar utente
 
Messaggi: 39
Iscritto il: 22/03/2011, 11:40
Località: Imola

Messaggioil 29/01/2018, 14:49

seguo... è sempre bello vedere dentro un motore....
Chi sa fa, chi non sa parla.
TNT
Avatar utente
 
Messaggi: 412
Iscritto il: 09/08/2015, 10:01
Località: Milano

Precedente

Torna a RESTAURI

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite