Africaland • Leggi argomento - Batteria morta .....

Batteria morta .....

Tutto sulle Land-Rover SI, SII, SIII, Half-Ton

Messaggioil 19/09/2016, 23:01

Ma che motorino avevi messo? Oppure fai guadi?
Roberto Land Rover 88" SIII diesel 1973

Facebook?! No grazie, ne faccio volentieri a meno…
Non uso WhatsApp, solo Telegram
roby65to
Avatar utente
 
Messaggi: 21481
Iscritto il: 07/04/2003, 11:59
Località: bassa valle di Susa
SOCIO AL

Messaggioil 19/09/2016, 23:20

Roberto non ti nascondo che è capitato molte volte letti di fiumi e spesso molto fango e pozze durante le uscite in off.... Sicuramente il fango ha fatto la sua ....Sicuramente da quest'anno non la userò più in off come prima.... Ma
Mi limiterò qualche giro sull'Etna e qualche passeggiata soft .....
Domani prima di montarlo verrà ingrassato e lubrificato di tutto punto....
Gregory
Avatar utente
 
Messaggi: 420
Iscritto il: 19/02/2007, 19:01
Località: Catania

Messaggioil 12/01/2018, 14:21

Gira bassa pure a me ma. Segna 12.7volts a riposo e caricabatterie dice che è ok.....
Potrebbe essere anche qualche massa
saluti dal Sindaco p.s. candidato premier alla camera dei Deputati.... ma anche candidato presidenza repubblica.....
ma anche candidato papa..... AHO' MA INSOMMA na carica oltre quella de Sindaco..
antonio.po
Avatar utente
 
Messaggi: 1065
Iscritto il: 03/11/2008, 13:33

Messaggioil 13/01/2018, 3:34

Molto strano tensione da carica è 12,8 volts caricabatterie segna carica tutto ok..
e gli elementi tutti co densità 1.28
saluti dal Sindaco p.s. candidato premier alla camera dei Deputati.... ma anche candidato presidenza repubblica.....
ma anche candidato papa..... AHO' MA INSOMMA na carica oltre quella de Sindaco..
antonio.po
Avatar utente
 
Messaggi: 1065
Iscritto il: 03/11/2008, 13:33

Precedente

Torna a SERIE & HALF-TON

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti